2007-03-03

FoxyProxy的小bug

windows xp平台 firefox 2.0.0.2
添加pac代理时,制定pac文件的地方直接输入路径总报错,必须加上file://才行,linux下就没事

等我跟开发者反映一下
发表评论